Passa al contenuto principale

FQXPMUP0206M: Il livello del pacchetto di aggiornamento è obsoleto. Impossibile aggiornare il firmware.

Il livello del pacchetto di aggiornamento è obsoleto. Impossibile aggiornare il firmware.

Gravità

Errore

Intervento dell'utente

  1. Seguire i prompt per selezionare una versione più recente del pacchetto di aggiornamento e riprovare.
  2. Riavviare BMC tramite la relativa impostazione nella configurazione UEFI sul pannello sinistro di LXPM.
  3. Se l'errore persiste, eseguire il ripristino dell'alimentazione CA.
    Nota
    Durante l'esecuzione del ripristino dell'alimentazione CA, dopo lo spegnimento, attendere alcuni secondi prima di accendere nuovamente l'alimentazione CA. Una volta ripristinata l'alimentazione CA, accendere il sistema host.
  4. Utilizzare altri strumenti Lenovo Tools per eseguire l'aggiornamento (ad es. XClarity Administrator, XClarity Controller oppure OneCLI Utility).
  5. Se l'errore persiste, contattare l'assistenza per richiedere supporto.