跳至主要内容

FQXPMUP0206M:更新套件的版本太舊。無法更新韌體。

更新套件的版本太舊。無法更新韌體。

嚴重性

錯誤

使用者動作

  1. 依照提示選取較新的更新套件版本,然後重試更新。
  2. 透過 LXPM 左面板 UEFI 設定下的 BMC 設定來重新啟動 BMC。
  3. 如果錯誤仍然存在,請執行 AC 重設。
    在執行 AC 重設時,關閉 AC 電源後,請先等待數秒鐘後再開啟 AC 電源。恢復 AC 電源後,再開啟主機系統電源。
  4. 使用其他 Lenovo 工具執行更新(例如:XClarity Administrator、XClarity Controller 或 OneCLI 公用程式)。
  5. 如果仍然發生此錯誤,請聯絡支援服務。