跳至主要内容

FQXPMUP0002K:選取的套件不相容

選取的套件不相容

嚴重性

警告

使用者動作

  1. 依照提示更新個別韌體套件。
  2. 如果仍然發生此錯誤,請聯絡支援服務。