メインコンテンツまでスキップ

TPM の有効化

サーバーは、トラステッド・プラットフォーム・モジュール (TPM)、バージョン 1.2 またはバージョン 2.0 をサポートします。

中国本土のお客様の場合、内蔵 TPM はサポートされていません。ただし、中国本土のお客様は、TPM カードを取り付けることができます。
システム・ボードを交換する場合は、TPM カード・ポリシーが正しく設定されていることを確認する必要があります。
注意
TPM カード・ポリシーの設定は慎重に行ってください。正しく設定されないと、システム・ボードが使用できなくなる場合があります。