Zum Hauptinhalt springen

TCM/TPM aktivieren

Der Server unterstützt TPM (Trusted Platform Module), Version 1.2 oder Version 2.0.

Anmerkung
Für Kunden auf dem chinesischen Kontinent wird integriertes TPM nicht unterstützt. Kunden auf dem chinesischen Kontinent können allerdings einen TCM-Adapter (Trusted Cryptographic Module) oder einen TPM-Adapter installieren (auch als Tochterkarte bezeichnet).
Wenn eine Systemplatine ausgetauscht wird, müssen Sie sicherstellen, dass die TCM/TPM-Richtlinie ordnungsgemäß festgelegt ist.
ACHTUNG
Lassen Sie beim Festlegen der TCM/TPM-Richtlinie besondere Sorgfalt walten. Wenn sie nicht ordnungsgemäß festgelegt ist, kann die Systemplatine unbrauchbar werden.