Skip to main content

FQXPMEM0008M : ไม่สามารถเปิดใช้อิมเมจการวินิจฉัยเนื่องจากอิมเมจอาจเสียหาย

ไม่สามารถเปิดใช้อิมเมจการวินิจฉัยเนื่องจากอิมเมจอาจเสียหาย

ระดับความรุนแรง

ข้อผิดพลาด

การดำเนินการของผู้ใช้

  1. อัปเดตอิมเมจ LXPM เป็นระดับล่าสุดผ่านทาง BMC webUI
  2. หากข้อผิดพลาดยังคงเกิดขึ้น โปรดติดต่อฝ่ายบริการเพื่อขอการสนับสนุน